[b][/b]
[i][/i]
[u][/u]
[s][/s]
[code][/code]
[quote][/quote]
[spoiler][/spoiler]
[url][/url]
[img][/img]
[video][/video]
Smileys
smile
smile2
spook
alien
zunge
rose
shy
clown
devil
death
flash
sick
heart
idee
frage
blush
smokin
mad
sad
wink
frown
crazy
grin
hmm
laugh
mund
oh
rolling_eyes
lil
oh2
shocked
cool
[mail][/mail]
[pre][/pre]
Farben
[rot][/rot]
[blau][/blau]
[gruen][/gruen]
[orange][/orange]
[lila][/lila]
[weiss][/weiss]
[schwarz][/schwarz]
machineman
Posts: 14 | Last online: 04.24.2017
Date registered
01.22.2017
Sex
not specified
    • machineman has written a new post "Lost GbE MAC & UUID after ASUS service" 04.01.2017

      Zitat von plutomaniac im Beitrag #2
      @machineman

      I moved your posts and tagged you to see where your help topic is. Please don't open new threads or posts for the same issue, if someone can help then it will be here. As I said, the problem is not ME related, everything looks ok at the logs and you don't need to configure anything there. For the other BIOS related problems with GbE and UUID, you'll need to ask ASUS or wait for someone here who can help you in these regards.

      What about the programmer can i use it for my mobo.

    • machineman has created the topic "Lost GbE MAC & UUID after ASUS service". 04.01.2017

    • machineman has written a new post "[Guide] Manual AMI UEFI BIOS Modding " 02.17.2017

      Yes i want to use WOL feature.

    • machineman has written a new post "[Guide] Manual AMI UEFI BIOS Modding " 02.17.2017

      It's an on-board Ethernet adapter. I create this file with UBU tool. I want to reflash the ethernet card option rom.

    • machineman has written a new post "[Guide] Manual AMI UEFI BIOS Modding " 02.17.2017

      The network card is Intel® I219V on ASUS Maximus VIII Ranger motherboard. I will attach the file later because it's on my home PC. I hope this helps.

    • machineman has written a new post "[Guide] Manual AMI UEFI BIOS Modding " 02.17.2017

      Can i insert this _BootAgentCL_15B8.lom file in bios or i should use another tool to reflash network card.

    • machineman has written a new post "[OFFER] ASUS Maximus VIII - modded BIOSes" 02.07.2017

      I want to ask something. I have ASSUS Maximus VIII Ranger mobo with i7 6700K, 32 gb kingston hyperx fury 2400 and cooler master v650 PSU. I have a problem when i boot from windows bootable usb or booting from netwrok windows boot image (WDS PXE boot). It shows me worker thread returned at bad irql. I can successfully boot from FreeDOS usb or linux or memtest usb. I tested ram with memtest with no errors. Can this be BIOS issue related or IMEI or CPU microcode related. I flash bios with the new 3007 version from ASUS website but the issue remain the same. I can successfully boot from FreeDOS usb or linux or memtest usb. I tested ram with memtest with no errors. I hope you can help me to make modded bios which will resolve this problem. ME is 11.6.10.1196 version. SA PCIe Code Version is 1.0.3.0. PCH configuration name: SKL PCH-H, Intel PCH SKU Name: Z170, Stepping: D1, Hsio Rervision: 52. On the motherboard it shows me b1 q code when i boot from windows usb in uefi mode and stays AE in legacy mode .
      Here is my system:

      ASUS Maximus VIII Ranger
      i7 6700K
      32gb kingston hyperx fury 2400
      cooler master V650

      I hope you can help me. I'm trying to find a solution for 2 weeks.

      Best Regards

      I hope you can help me. I'm trying to find a solution for 2 weeks.

      Best Regards

Recipient
machineman
Subject:


text:
{[userbook_noactive]}


Xobor Forum Software von Xobor